Aujourd’hui, j’ai eu le plaisir de recevoir un mail de la part de quelqu’un qui travaille chez Pole Emploi. Rien qui sorte de l’ordinaire jusque là.

Enfin, jusqu’à ce que j’arrive à la fin du message et que je remarque ceci :

boite-mail-pole-emploi-navigateur-perime

FireFox 17, dont la date de sortie remonte au 20 novembre 2012, soit presque 3 ans… ce n’est pas comme s’il y avait des attaques et des problèmes de sécurité entre temps (Poodle, Heartbleed, la fin de SSL…).

C’est légérement inquiétant, surtout que la mise à jour vers la dernière version de FireFox ne représente aucune complication réelle depuis la version 17.

Bref, “drôle” de politique de sécurité chez Pole Emploi ! J’espère que leurs serveurs sont mieux sécurisés que leurs postes clients.

If you have found a spelling error, please, notify us by selecting that text and pressing Ctrl+Enter.

Articles en rapport:

2 Comments

  1. Avatar

    Pas vraiment d’accord avec toi, mettre à jour une appli, si elle est publiée depuis une VM n’est pas le plus simple à mettre en place.

    Et puis, c’est peut-être un pré-requis technique pour d’autres appli web, un gain en ressource par rapport aux versions plus récentes de Firefox..

    • Matt

      On peut avoir un parc de VM et mettre à jour les applis ou mettre à jour ses VM plus régulièrement aussi.

Reply To tabarez Cancel Reply

Spelling error report

The following text will be sent to our editors: