Je viens d'installer le câble DVI de mon écran (tous deux achetés ici), j'ouvre mon navigateur et là ô surprise : le blog ne ressemble pas du tout à ce que je pouvais voir avec un cable D-Sub standard ! En effet, avec le D-Sub, le blog est entièrement blanc alors qu'avec le DVI le menu apparait avec un fond gris. C'est ça aussi le numérique : une grande claque au coind du nez. Ou alors il faut que j'arrête le Sprite.

Blague à part, j'ai décidé de consacrer 10 minutes par jour maximum à l'avancement de SkyRSS Reader et pour l'instant cela marche : hier mise au point du RSS auto-discovery ainsi que du bookmarklet pour Firefox ; aujourd'hui : amélioration du bookmarklet qui fonctionne avec IE (sous Windows et Mac -normalement-), Netscape, Opera et Firefox.

Le lien du jour (et d'actualité) : le site sur les sépultures de guerre du Secrétariat Général pour l'Administration où l'on peut rechercher où sont enterrés nos ancêtres.

Edit : je crois rêver là... qu'est-ce que c'est que cette couleur de fond ? Normalement ce devrait être couleur "crème" et là je le vois rose ! Quelqu'un peut-il confirmer ? /me s'inquiète pour ses yeux...

Pour développer votre projet WordPress ou Woocommerce, faites appel à mon expertise pour réaliser un site rapide, performant et fonctionnel.

Contactez-moi

Si vous avez trouvé une faute d’orthographe, informez-nous en sélectionnant le texte en question et en appuyant sur Ctrl + Entrée s’il vous plaît.

Articles en rapport:

Blog visions

par Matt Lecture: 1 min
0

Pin It on Pinterest

Share This

Spelling error report

The following text will be sent to our editors: